Problema con el servidor??

Foro para hablar del funcionamiento interno del foro, sugerencias, criticas, noticias, novedades, errores, etc.
Serch
Mensajes: 2974
Registrado: Vie Jun 26, 2009 5:12 pm
Motos: Yamaha XS400 (85)
ZZR600 (91)
Ciudad: Valencia y Alicante

Problema con el servidor??

Mensajepor Serch » Lun Feb 07, 2011 11:30 am

Hola Miguel.

Desde hace 1-2 semanas veo que le cuesta bastante entrar en el foro, es por el servidor o algo verdad?? Sólo me pasa con este foro, no es problema de mi velocidad, te lo aseguro. Mira a ver que puede pasar...

Gracias

JULIAN OSO
Mensajes: 112
Registrado: Lun Sep 27, 2010 11:46 pm
Motos: zzr600 91
Ciudad: Villanueva De Los In
Ubicación: España
Contactar:

Re: Problema con el servidor??

Mensajepor JULIAN OSO » Lun Feb 07, 2011 2:00 pm

OLA miguel estoy de acuerdo con serch ami tamnbien me cuesta un poko entrar al foro ace unos atras¡¡¡
saludosssssss¡¡¡
:alabanza: :saludo:

Avatar de Usuario
atito_72
Mensajes: 431
Registrado: Dom May 16, 2010 10:00 pm
Motos: ZZR 600 D año 1990 azul negra
Ciudad: madrid

Re: Problema con el servidor??

Mensajepor atito_72 » Mar Feb 08, 2011 4:15 pm

a mi tambien y ademas me aparece todo muy grande

Avatar de Usuario
Miguel
Mensajes: 183
Registrado: Mié Dic 24, 2008 11:34 am
Motos: Hyosung Comet 650
Ciudad: Palencia

Re: Problema con el servidor??

Mensajepor Miguel » Mar Feb 08, 2011 6:55 pm

Si es el servidor.

Estos días me he dado cuenta pero he andado liado y no he podido hacer un cambio de servidor de la base de datos.

Si ahora ya va bien no lo toco. A veces suele pasar que unos días va mal y luego vuelva a ir normal.

Así y todo el servidor no es de los mejores, a veces falla pero mas vale lo malo conocido.

Avatar de Usuario
Ortizzr83
Mensajes: 35
Registrado: Lun Ene 24, 2011 11:25 am
Motos: Anteriores: - Yamaha Cygnus 125
- Yamaha MT-03 Blanca
- BMW F800ST Azul
Actualidad: - Honda Lead 110 - 2008 - Blanca
- Kawasaki ZZR600 - 1992 - Azul, Fucsia y Morado
Ciudad: Valencia - Gandia

Re: Problema con el servidor??

Mensajepor Ortizzr83 » Mié Feb 09, 2011 9:11 am

A mi la semana pasada tambien me fallaba, no me entraba o tardaba mucho en abrir.
Pero hoy por ejemplo va de maravilla.
Pille rollos creyendome que era la velocidad o algo asi, pero el resto de paginas las abria sin problemas.

Avatar de Usuario
Miguel
Mensajes: 183
Registrado: Mié Dic 24, 2008 11:34 am
Motos: Hyosung Comet 650
Ciudad: Palencia

Re: Problema con el servidor??

Mensajepor Miguel » Mar Abr 05, 2011 11:14 pm

Hoy el servidor va muyyyyyyyyyyyy mal.

Voy a ver si mañana me deja hacer algunos cambios para ver si mejora.

Lo siento. :(

Serch
Mensajes: 2974
Registrado: Vie Jun 26, 2009 5:12 pm
Motos: Yamaha XS400 (85)
ZZR600 (91)
Ciudad: Valencia y Alicante

Re: Problema con el servidor??

Mensajepor Serch » Mié Abr 06, 2011 6:32 am

De sentirlo nada. TODOS estamos super contentos contigo, sin ti, este foro no existiría!!

Felicidades por tu foro!!

Avatar de Usuario
Miguel
Mensajes: 183
Registrado: Mié Dic 24, 2008 11:34 am
Motos: Hyosung Comet 650
Ciudad: Palencia

Re: Problema con el servidor??

Mensajepor Miguel » Mié Abr 06, 2011 9:21 am

Serch escribió:De sentirlo nada. TODOS estamos super contentos contigo, sin ti, este foro no existiría!!

Felicidades por tu foro!!


El merito de un foro es la gente que esta en el que lo mantiene vivo.

Montar un foro es muy fácil, cualquiera lo puede crear, hasta yo. :lol:

Avatar de Usuario
Miguel
Mensajes: 183
Registrado: Mié Dic 24, 2008 11:34 am
Motos: Hyosung Comet 650
Ciudad: Palencia

Re: Problema con el servidor??

Mensajepor Miguel » Mié Abr 06, 2011 9:34 am

Ya he cambiado de sitio la base de datos. A ver si ahora va mejor.

Avatar de Usuario
Miguel
Mensajes: 183
Registrado: Mié Dic 24, 2008 11:34 am
Motos: Hyosung Comet 650
Ciudad: Palencia

Re: Problema con el servidor??

Mensajepor Miguel » Jue Ene 19, 2012 9:33 pm

Otra vez mas de lo mismo.

Desde esta mañana el servidor ha vuelto a fallar.

Lo siento mucho, hago lo que puedo.

Ahora ya operativo, a ver lo que nos dura.


Volver a “Foro del Foro”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro